Question/Issue:
Why does it take 2 minutes for Cisco Clean Access Agent to log in when Symantec Antivirus (SAV) is installed?
Symptoms:
On Windows Vista with Symantec Antivirus (SAV) 10.2 and Cisco Clean Access Agent installed:
Cause:
There is a conflict between the Cisco Clean Access Agent, and the startup QuickScan performed by Symantec Antivirus when a user first logs in.
Solution:
Symantec is aware of this issue and is currently investigating it. This document will be updated as soon as more information becomes available.
This issue can be worked around by disabling Startup Quickscans:
About the Quick Scan feature in Symantec AntiVirus Corporate Edition 10.1 and Symantec Client Security 3.1
Document ID: 2008111414031848
Last Modified: 11/17/2008
Date Created: 11/14/2008
Operating System(s): Windows Vista 32-bit Edition, Windows Vista 64-bit Edition
Product(s): Symantec AntiVirus 10.2
Release(s): Symantec AntiVirus 10.2 [All releases]